Giga-Forum.ru

Форум для всех и обо всем!
login.php profile.php?mode=register faq.php memberlist.php search.php index.php

Giga-Forum.ru » Great Wall Hover » HELP! Вырубилось электрооборудование!
      ::  
: 15, 2013 5:41 am
tigerrr
: 23.03.2009
: 60




Купил Hover-H5 за пару дней до НГ. Был глюк со стеклоподъёмниками, но пропал.





Сегодня подхожу - открываю, но центральный замок не сработал. Удивился, открыл ключом, завел. В общем из электрооборудования заработали только: магнитола, обогрев, задний стеклоочиститель.





Всё остальное - фары, поворотники, передние щётки, омыватель, свет салона, освещение панели и т.д. - не работает!





При этом поворотники мигают на реакцию сигнализации (StartLine стоит), а так - не работают.





Врядли предохранители - штук 10 должно было перегореть.





Движок работает, но без всего остального ехать нереально. Что это может быть и как вылечить?
: 15, 2013 5:41 am
tigerrr
: 23.03.2009
: 60




Купил Hover-H5 за пару дней до НГ. Был глюк со стеклоподъёмниками, но пропал.





Сегодня подхожу - открываю, но центральный замок не сработал. Удивился, открыл ключом, завел. В общем из электрооборудования заработали только: магнитола, обогрев, задний стеклоочиститель.





Всё остальное - фары, поворотники, передние щётки, омыватель, свет салона, освещение панели и т.д. - не работает!





При этом поворотники мигают на реакцию сигнализации (StartLine стоит), а так - не работают.





Врядли предохранители - штук 10 должно было перегореть.





Движок работает, но без всего остального ехать нереально. Что это может быть и как вылечить?
: 15, 2013 5:41 am
tigerrr
: 23.03.2009
: 60




Купил Hover-H5 за пару дней до НГ. Был глюк со стеклоподъёмниками, но пропал.





Сегодня подхожу - открываю, но центральный замок не сработал. Удивился, открыл ключом, завел. В общем из электрооборудования заработали только: магнитола, обогрев, задний стеклоочиститель.





Всё остальное - фары, поворотники, передние щётки, омыватель, свет салона, освещение панели и т.д. - не работает!





При этом поворотники мигают на реакцию сигнализации (StartLine стоит), а так - не работают.





Врядли предохранители - штук 10 должно было перегореть.





Движок работает, но без всего остального ехать нереально. Что это может быть и как вылечить?
: 15, 2013 7:00 am
sakezen
: 05.09.2011
: 568




Есть огромная тема про это и "прилепленное" ответвление про гарантийную замену блока ВСМ.





Или здесь, или на "синем" форуме...не помню.
: 15, 2013 7:00 am
sakezen
: 05.09.2011
: 568




Есть огромная тема про это и "прилепленное" ответвление про гарантийную замену блока ВСМ.





Или здесь, или на "синем" форуме...не помню.
: 15, 2013 7:00 am
sakezen
: 05.09.2011
: 568




Есть огромная тема про это и "прилепленное" ответвление про гарантийную замену блока ВСМ.





Или здесь, или на "синем" форуме...не помню.
: 15, 2013 10:19 am
МАА
: 02.11.2008
: 2534




tigerrr


http://chinamobil.ru/bb/viewtopic.php?t=41683&sid=8ec88a480cb35cb6a2a919ed2a2e3565
: 15, 2013 10:19 am
МАА
: 02.11.2008
: 2534




tigerrr


http://chinamobil.ru/bb/viewtopic.php?t=41683&sid=8ec88a480cb35cb6a2a919ed2a2e3565
: 15, 2013 10:19 am
МАА
: 02.11.2008
: 2534




tigerrr


http://chinamobil.ru/bb/viewtopic.php?t=41683&sid=8ec88a480cb35cb6a2a919ed2a2e3565
HELP! Вырубилось электрооборудование!
Giga-Forum.ru » Great Wall Hover





: GMT + 3  
1 1