Giga-Forum.ru

Форум для всех и обо всем!
login.php profile.php?mode=register faq.php memberlist.php search.php index.php

Giga-Forum.ru » Great Wall Wingle » Проблема с электрикой Вингл бензин 1, 2, 3, 4, 5  .
      ::  
: 10, 2013 3:41 pm
reekardo
: 24.10.2007
: 7475




Началось позавчера. Завожу холодную машину, включаю габариты- пропали холостые. Минут 5 пришлось греть движок при помощи подгазовок. Вчера было тоже самое, но прошло как-то быстро. Возвращался вчера по дмитровке в Москву, по пути несколько раз мелькал индикатор включения задних ПТФ на приборке.





Сегодня с утра завожу машину ( собрался ехать на рынок в Кунцево за з/ч, хотел по ковыряться сегодня ). Все вроде хорошо, движок работает, индикатор габаритов горит... Только тускловато как-то. Опять горит индикация задних ПТФ.... СТОП!!!! А я габариты-то и не включал!! Включаю. Холостые начинают плавать, машина глохнет. Выключаю, завожу- не глохнет. Ну, думаю, просрется как вчера. Поехал потихонечку. Проехал пару сотен метров, индикатор ПТФ потух, все работает как надо. "УРА!"- подумал я и поехал за з/ч. Но стоило мне остановиться и тронуться на первом же светофоре, как опять все повторилось.





При этом:


1. габариты и ближний горят еле-еле


2. в четверть накала горят ВСЕ поворотники


3. интервал включения поворотников увеличился раза в 2. При включенных габаритах и ближнем вообще не работают


4. при нажатии на тормоз на приборке загораются обе стрелки поворотников


5. задний ход и запитаный от него парктроник не работают


6. аварийка не работает.





В общем, подумал я, развернулся и поплелся домой искать электриков. Вот сижу жду 2 часов дня, буду звонить в "Легенду+", вроде там к тому времени электрик освободится. В ИРИТО на Тульской электрика сегодня нет, на МКАД с полностью неработающей внешней световой индикацией я боюсь ползти.





Прошлой зимой у меня был косяк с проводкой на бензонасос. Пока мысли что опять там какая-то бяка появилась. Других мыслей пока нет....
: 10, 2013 3:41 pm
reekardo
: 24.10.2007
: 7475




Началось позавчера. Завожу холодную машину, включаю габариты- пропали холостые. Минут 5 пришлось греть движок при помощи подгазовок. Вчера было тоже самое, но прошло как-то быстро. Возвращался вчера по дмитровке в Москву, по пути несколько раз мелькал индикатор включения задних ПТФ на приборке.





Сегодня с утра завожу машину ( собрался ехать на рынок в Кунцево за з/ч, хотел по ковыряться сегодня ). Все вроде хорошо, движок работает, индикатор габаритов горит... Только тускловато как-то. Опять горит индикация задних ПТФ.... СТОП!!!! А я габариты-то и не включал!! Включаю. Холостые начинают плавать, машина глохнет. Выключаю, завожу- не глохнет. Ну, думаю, просрется как вчера. Поехал потихонечку. Проехал пару сотен метров, индикатор ПТФ потух, все работает как надо. "УРА!"- подумал я и поехал за з/ч. Но стоило мне остановиться и тронуться на первом же светофоре, как опять все повторилось.





При этом:


1. габариты и ближний горят еле-еле


2. в четверть накала горят ВСЕ поворотники


3. интервал включения поворотников увеличился раза в 2. При включенных габаритах и ближнем вообще не работают


4. при нажатии на тормоз на приборке загораются обе стрелки поворотников


5. задний ход и запитаный от него парктроник не работают


6. аварийка не работает.





В общем, подумал я, развернулся и поплелся домой искать электриков. Вот сижу жду 2 часов дня, буду звонить в "Легенду+", вроде там к тому времени электрик освободится. В ИРИТО на Тульской электрика сегодня нет, на МКАД с полностью неработающей внешней световой индикацией я боюсь ползти.





Прошлой зимой у меня был косяк с проводкой на бензонасос. Пока мысли что опять там какая-то бяка появилась. Других мыслей пока нет....
: 10, 2013 3:41 pm
reekardo
: 24.10.2007
: 7475




Началось позавчера. Завожу холодную машину, включаю габариты- пропали холостые. Минут 5 пришлось греть движок при помощи подгазовок. Вчера было тоже самое, но прошло как-то быстро. Возвращался вчера по дмитровке в Москву, по пути несколько раз мелькал индикатор включения задних ПТФ на приборке.





Сегодня с утра завожу машину ( собрался ехать на рынок в Кунцево за з/ч, хотел по ковыряться сегодня ). Все вроде хорошо, движок работает, индикатор габаритов горит... Только тускловато как-то. Опять горит индикация задних ПТФ.... СТОП!!!! А я габариты-то и не включал!! Включаю. Холостые начинают плавать, машина глохнет. Выключаю, завожу- не глохнет. Ну, думаю, просрется как вчера. Поехал потихонечку. Проехал пару сотен метров, индикатор ПТФ потух, все работает как надо. "УРА!"- подумал я и поехал за з/ч. Но стоило мне остановиться и тронуться на первом же светофоре, как опять все повторилось.





При этом:


1. габариты и ближний горят еле-еле


2. в четверть накала горят ВСЕ поворотники


3. интервал включения поворотников увеличился раза в 2. При включенных габаритах и ближнем вообще не работают


4. при нажатии на тормоз на приборке загораются обе стрелки поворотников


5. задний ход и запитаный от него парктроник не работают


6. аварийка не работает.





В общем, подумал я, развернулся и поплелся домой искать электриков. Вот сижу жду 2 часов дня, буду звонить в "Легенду+", вроде там к тому времени электрик освободится. В ИРИТО на Тульской электрика сегодня нет, на МКАД с полностью неработающей внешней световой индикацией я боюсь ползти.





Прошлой зимой у меня был косяк с проводкой на бензонасос. Пока мысли что опять там какая-то бяка появилась. Других мыслей пока нет....
: 10, 2013 3:46 pm
makar4ic
: 11.11.2010
: 390




reekardo


Попробуй проверить провода "массы" на кузов,на двигатель и тд .Очень похоже что где то обрыв массы.
: 10, 2013 3:46 pm
makar4ic
: 11.11.2010
: 390




reekardo


Попробуй проверить провода "массы" на кузов,на двигатель и тд .Очень похоже что где то обрыв массы.
: 10, 2013 3:46 pm
makar4ic
: 11.11.2010
: 390




reekardo


Попробуй проверить провода "массы" на кузов,на двигатель и тд .Очень похоже что где то обрыв массы.
: 10, 2013 3:52 pm
reekardo
: 24.10.2007
: 7475




makar4ic


спасибо, ща пойду проверю. Но есть сомнения: если масса плохая, то плохо работать будет ВСЁ электрооборудование? А у меня БК показывает 14,2В, ГБО работает как положено ( если напряжение слабое мозги его автоматом отключают ), в салоне все работает ( печка, зеркала, стекла, дворники ).
: 10, 2013 3:52 pm
reekardo
: 24.10.2007
: 7475




makar4ic


спасибо, ща пойду проверю. Но есть сомнения: если масса плохая, то плохо работать будет ВСЁ электрооборудование? А у меня БК показывает 14,2В, ГБО работает как положено ( если напряжение слабое мозги его автоматом отключают ), в салоне все работает ( печка, зеркала, стекла, дворники ).
: 10, 2013 3:52 pm
reekardo
: 24.10.2007
: 7475




makar4ic


спасибо, ща пойду проверю. Но есть сомнения: если масса плохая, то плохо работать будет ВСЁ электрооборудование? А у меня БК показывает 14,2В, ГБО работает как положено ( если напряжение слабое мозги его автоматом отключают ), в салоне все работает ( печка, зеркала, стекла, дворники ).
: 10, 2013 4:02 pm
makar4ic
: 11.11.2010
: 390




reekardo


Проверь ,проверь.У моего знакомого на форд фьюжн такая хрень была.Так у него при вкл кондея машинка с ума сходила.К слову официалы ему предложили заменить ЭБУ кондея за22000 а "дядя Ваня" нашел причину при комощи контрольки и в 22 раза дешевле.
Проблема с электрикой Вингл бензин
Giga-Forum.ru » Great Wall Wingle





: GMT + 3  
1 5  
1, 2, 3, 4, 5  .