Giga-Forum.ru

Форум для всех и обо всем!
login.php profile.php?mode=register faq.php memberlist.php search.php index.php

Giga-Forum.ru » Грузовики - FAW, Foton, JAC, HOWO и др. » Foton Auman ПОМОГИТЕ!!!
      ::  
: 15, 2012 2:20 pm
mangal90
: 15.12.2012
: 1




Всем доброе время суток!У меня такой вопрос,вчера купил новые акамуляторы,поставил стал заволить а не заводится,щелкает стартер втягивающий,решил замкнуть завелся,далее выяснилось не работает печкаа вообще,сигнал работает только когда машина заведена,газуешь дворники сами включаются,до этого все было нормально,кто с таким сталкивался что это может быть помогите пожалуйста!!!!
: 15, 2012 4:46 pm
MIHAIL1967
: 21.01.2011
: 1413




mangal90 писал(а):
Всем доброе время суток!У меня такой вопрос,вчера купил новые акамуляторы,поставил стал заволить а не заводится,щелкает стартер втягивающий,решил замкнуть завелся,далее выяснилось не работает печкаа вообще,сигнал работает только когда машина заведена,газуешь дворники сами включаются,до этого все было нормально,кто с таким сталкивался что это может быть помогите пожалуйста!!!!
а ты не перепутал провода на акумуляторы. у нас выключатель на плюсе стоит. а масса просто на раму прикручена и все
: 10, 2013 4:01 pm
миха
: 25.10.2010
: 270




доля правды в этом есть: если аккумы собраны в РФ то бывает при сборке переполюсовка пластин. на + у них - хотя стоит +. Отец у меня аккумуляторщик он такие часто встречал. приходилось вскрывать перепаивать клемы аккума проверив при этом соответствие установленных пластин. может собран нормально но при заливке(если пластины не сухозаряжены) и последующей зарядке наоборот, будет работать но недолго и с проблемами
Foton Auman ПОМОГИТЕ!!!
Giga-Forum.ru » Грузовики - FAW, Foton, JAC, HOWO и др.





: GMT + 3  
1 1